спутник


Обновление П.О. 3.0.32

П.О. 3.0.32

Всем владельцам приемников марок DRS, DRE и GS, которые принимают сигнал со спутника Eutelsat W4, будет необходимо обновить свое ПО (программное обеспечение) с 23 августа до 1 ноября 2010 года. Внимание: после 1 ноября 2010г. компания не дает гарантий владельцам приемников с устаревшими версиями ПО на бесперебойный просмотр телеканалов «Триколор ТВ». Все перечисленное касается владельцев моделей DRS-5003, DRS-5001, GS-7300, DRE-7300, DRE-5000 и DRE-4000.

Вся установка и загрузка будет осуществляться в автоматическом режиме через спутник. Не стоит беспокоиться по поводу настроек приемника, таких как настройки видеовыхода, настройки спутников и списки телеканалов - они останутся неизменны. Внимание! Следует запомнить, что в то время, как будет проходить установка обновлений ни в коем случае нельзя отключать приемник от электропитания. Иначе, приемник может выйти из строя.

1. Нужно проверить версию текущего ПО вашего приемника. Чтобы это сделать, проделайте следующую последовательность действий: нажмите на пульте копку Menu, затем выберите пункт Status на экране и нажмите OK. Следует убедиться, что версия вашего программного обеспечения равна 3.0.15. Через спутник будет обновляться только данное ПО. Владельцам приемников других версий, будет необходимо произвести обновление вручную. Для этого Вам нужно будет обратиться к одному из авторизованных дилеров в Вашем регионе.

2. Если Вы являетесь владельцем приемника с ПО 3.0.15, то Вы можете сразу перейти к установке обновлений. Следует отключить приемник от источника электропитания, а затем снова подключить. Затем переключитесь на Инфоканал и через несколько секунд Вы уведете на экране окно с предложением обновить ПО. Нажимаем кнопку OK на пульте.

3. Затем на экране выводятся служебные сообщения о ходе обновления. В среднем вся процедура обновления займет не более 5 минут. Помните, что нельзя выключать приемник из сети во время обновления.

4. Как только обновление закончится, приемник сам выключится, а затем включится. На этом обновление завершено. Следует проверить версию программного обеспечения, она должна быть равно 3.0.32.


Содержание сайта:
(495) 763-22-07
Все права принадлежат © Techno-Sky.ru